lintian reports 2 warnings

package:
php-horde-vfs
severity:
normal
created:
2019-08-23
last updated:
2019-08-23

Lintian reports 2 warnings about this package. You should make the package lintian clean getting rid of them.