lintian reports 3 errors and 7 warnings

package:
vagrant-cachier
severity:
high
created:
2019-08-24
last updated:
2019-08-24

Lintian reports 3 errors and 7 warnings about this package. You should make the package lintian clean getting rid of them.