A new upstream version is available: 0.9.15

package:
yabause
severity:
high
created:
2019-08-25
last updated:
2020-01-19

A new upstream version 0.9.15 is available, you should consider packaging it.