lintian reports 3 errors

package:
php-horde-mime-viewer
severity:
high
created:
2019-08-28
last updated:
2019-08-28

Lintian reports 3 errors about this package. You should make the package lintian clean getting rid of them.