lintian reports 1 warning

package:
ruby-sshkit
severity:
normal
created:
2019-08-28
last updated:
2019-08-28

Lintian reports 1 warning about this package. You should make the package lintian clean getting rid of them.