lintian reports 3 warnings

package:
ruby-uber
severity:
normal
created:
2019-09-01
last updated:
2019-09-01

Lintian reports 3 warnings about this package. You should make the package lintian clean getting rid of them.