lintian reports 3 warnings

package:
ruby-omniauth-gitlab
severity:
normal
created:
2019-09-03
last updated:
2019-09-03

Lintian reports 3 warnings about this package. You should make the package lintian clean getting rid of them.