A new upstream version is available: 19.08.2

package:
kcolorchooser
severity:
high
created:
2019-09-09
last updated:
2019-10-23

A new upstream version 19.08.2 is available, you should consider packaging it.