A new upstream version is available: 0.13.0

package:
python-pluggy
severity:
high
created:
2019-09-14
last updated:
2019-09-19

A new upstream version 0.13.0 is available, you should consider packaging it.