A new upstream version is available: 1.0.4

package:
rust-adler32
severity:
high
created:
2019-09-21
last updated:
2019-10-23

A new upstream version 1.0.4 is available, you should consider packaging it.