Standards version of the package is outdated.

package:
fusioninventory-agent
severity:
wishlist
created:
2019-09-29
last updated:
2019-09-29

The package should be updated to follow the last version of Debian Policy (Standards-Version 4.4.1 instead of 4.4.0).