A new upstream version is available: 3.0~rc1

package:
selinux-dbus
severity:
high
created:
2019-11-01
last updated:
2019-11-19

A new upstream version 3.0~rc1 is available, you should consider packaging it.