A new upstream version is available: 0.20

package:
python-ofxparse
severity:
high
created:
2019-11-08
last updated:
2020-04-08

A new upstream version 0.20 is available, you should consider packaging it.