Depends on packages which need a new maintainer

package:
freeipa
severity:
normal
created:
2019-11-22
last updated:
2020-02-17

The packages that freeipa depends on which need a new maintainer are: