Depends on packages which need a new maintainer

package:
gnome-user-share
severity:
normal
created:
2019-11-22
last updated:
2020-07-10

The packages that gnome-user-share depends on which need a new maintainer are: