Depends on packages which need a new maintainer

package:
debian-science
severity:
normal
created:
2019-11-22
last updated:
2020-02-28

The packages that debian-science depends on which need a new maintainer are: