Depends on packages which need a new maintainer

package:
imv
severity:
normal
created:
2019-11-22
last updated:
2020-03-30

The packages that imv depends on which need a new maintainer are: