Depends on packages which need a new maintainer

package:
android-sdk-meta
severity:
normal
created:
2019-11-22
last updated:
2020-02-28

The packages that android-sdk-meta depends on which need a new maintainer are: