Depends on packages which need a new maintainer

package:
dejagnu
severity:
normal
created:
2019-11-22
last updated:
2020-08-13

The packages that dejagnu depends on which need a new maintainer are: