Depends on packages which need a new maintainer

package:
cadencii
severity:
normal
created:
2019-11-22
last updated:
2020-02-22

The packages that cadencii depends on which need a new maintainer are: