Depends on packages which need a new maintainer

package:
tiled-qt
severity:
normal
created:
2019-11-22
last updated:
2020-03-30

The packages that tiled-qt depends on which need a new maintainer are: