Depends on packages which need a new maintainer

package:
elscreen
severity:
normal
created:
2019-11-22
last updated:
2020-04-05

The packages that elscreen depends on which need a new maintainer are: