Depends on packages which need a new maintainer

package:
openssl-ibmca
severity:
normal
created:
2019-11-22
last updated:
2020-04-03

The packages that openssl-ibmca depends on which need a new maintainer are: