A new upstream version is available: 6.1.0

package:
ruby-data-migrate
severity:
high
created:
2019-11-24
last updated:
2020-01-19

A new upstream version 6.1.0 is available, you should consider packaging it.