lintian reports 4 errors and 1 warning

package:
tre
severity:
high
created:
2015-03-01
last updated:
2016-10-28

Lintian reports 4 errors and 1 warning about this package. You should make the package lintian clean getting rid of them.