A new upstream version is available: 0.9.7

package:
python-xattr
severity:
high
created:
2019-12-06
last updated:
2020-01-19

A new upstream version 0.9.7 is available, you should consider packaging it.