A new upstream version is available: 3.3.0

package:
pytest-qt
severity:
high
created:
2019-12-10
last updated:
2020-01-19

A new upstream version 3.3.0 is available, you should consider packaging it.