A new upstream version is available: 0.8.1

package:
rust-gstreamer-sys
severity:
high
created:
2019-12-17
last updated:
2020-02-16

A new upstream version 0.8.1 is available, you should consider packaging it.