A new upstream version is available: 4.5.6

package:
gmsh
severity:
high
created:
2019-12-22
last updated:
2020-04-08

A new upstream version 4.5.6 is available, you should consider packaging it.