A new upstream version is available: 3.2.2

package:
libzdb
severity:
high
created:
2019-12-26
last updated:
2020-04-07

A new upstream version 3.2.2 is available, you should consider packaging it.