lintian reports 2 errors and 18 warnings

package:
gnutls28
severity:
high
created:
2015-03-01
last updated:
2019-01-11

Lintian reports 2 errors and 18 warnings about this package. You should make the package lintian clean getting rid of them.