source package has 1 unsatisfiable build dependency

package:
live-wrapper
severity:
high
created:
2020-01-10
last updated:
2020-02-17