Depends on packages which need a new maintainer

package:
python-certbot-dns-cloudflare
severity:
normal
created:
2020-01-13
last updated:
2020-04-06

The packages that python-certbot-dns-cloudflare depends on which need a new maintainer are: