lintian reports 3 warnings

package:
bibcursed
severity:
high
created:
2015-03-02
last updated:
2019-07-18

Lintian reports 3 warnings about this package. You should make the package lintian clean getting rid of them.