Depends on packages which need a new maintainer

package:
haskell-ansi-wl-pprint
severity:
normal
created:
2020-02-01
last updated:
2020-02-18

The packages that haskell-ansi-wl-pprint depends on which need a new maintainer are: