Depends on packages which need a new maintainer

package:
python-bumps
severity:
normal
created:
2020-02-01
last updated:
2020-02-18

The packages that python-bumps depends on which need a new maintainer are: