Multiarch hinter reports 1 issue(s)

package:
rust-cfg-if
severity:
low
created:
2020-02-11
last updated:
2020-04-06

There are issues with the multiarch metadata for this package.