source package has 1 unsatisfiable build dependency

package:
rust-crossbeam-queue
severity:
high
created:
2020-03-19
last updated:
2020-04-06