A new upstream version is available: 5.4.1

package:
ruby-recaptcha
severity:
high
created:
2020-03-27
last updated:
2020-04-03

A new upstream version 5.4.1 is available, you should consider packaging it.