lintian reports 7 warnings

package:
kdepimlibs
severity:
high
created:
2015-03-07
last updated:
2018-07-15

Lintian reports 7 warnings about this package. You should make the package lintian clean getting rid of them.