lintian reports 4 warnings

package:
knews
severity:
high
created:
2015-03-07
last updated:
2019-03-12

Lintian reports 4 warnings about this package. You should make the package lintian clean getting rid of them.