lintian reports 8 warnings

package:
libgnomeui
severity:
normal
created:
2015-03-07
last updated:
2019-04-18

Lintian reports 8 warnings about this package. You should make the package lintian clean getting rid of them.