Debci reports failed tests

package:
gtk+4.0
severity:
high
created:
2020-04-20
last updated:
2020-08-13