lintian reports 12 warnings

package:
libtheora
severity:
high
created:
2015-03-08
last updated:
2018-09-09

Lintian reports 12 warnings about this package. You should make the package lintian clean getting rid of them.