lintian reports 5 warnings

package:
libwiki-toolkit-plugin-locator-grid-perl
severity:
normal
created:
2015-03-08
last updated:
2018-09-10

Lintian reports 5 warnings about this package. You should make the package lintian clean getting rid of them.