lintian reports 20 warnings

package:
libselinux
severity:
high
created:
2015-03-09
last updated:
2019-03-12

Lintian reports 20 warnings about this package. You should make the package lintian clean getting rid of them.