lintian reports 2 errors and 1 warning

package:
mod-vhost-ldap
severity:
high
created:
2015-03-09
last updated:
2018-01-24

Lintian reports 2 errors and 1 warning about this package. You should make the package lintian clean getting rid of them.