Depends on packages which need a new maintainer

package:
ocaml-odoc
severity:
normal
created:
2020-06-24
last updated:
2020-08-09

The packages that ocaml-odoc depends on which need a new maintainer are: