A new upstream version is available: 1.5.1

package:
classmate
severity:
high
created:
2020-06-29
last updated:
2020-08-13

A new upstream version 1.5.1 is available, you should consider packaging it.