A new upstream version is available: 1.11

package:
flare-engine
severity:
high
created:
2020-06-29
last updated:
2020-08-08

A new upstream version 1.11 is available, you should consider packaging it.